gfxgfx
 
Bienvenido(a), Visitante. Favor de ingresar o registrarse.
¿Perdiste tu email de activación?

Ingresar con nombre de usuario, contraseña y duración de la sesión
logo
 
gfx gfx
gfxgfx
 
Antes de pedir información, búsquela presionando el botón BUSCAR.
 
gfx gfx
gfx
546728 Mensajes en 134453 Temas por 219681 Usuarios - Dale la bienvenida a: JOSEANDRESWREE --- Principal --- Abril 20, 2014, 07:49:30
*
gfx* *InicioForumAyudaBuscarIngresarRegistrarsegfx
gfxgfx
 
Facebook
Ir a la Fan Page de DTForum
DTForuM ToolBar
Usuarios
Total de Usuarios: 219681
Anteriores: JOSEANDRESWREE
Estadisticas
Total de Mensajes: 546728
Total de Temas: 134453
Conectados hoy: 85
Online total: 1072
(Octubre 28, 2013, 00:20:34 )
Usuarios en Línea
Usuario: 2
Visitantes: 47
Total: 53
AllDataSheets
Buscar Datasheet
Buscar en AllDatasheet.com
Datasheet4U
DT$ Log



Canjea tus DT$ por tiempo en el grupo Premium, haciendo click AQUÍ

EDeMe


 
 
 

Cuenta digital
Tu numero de Usuario
Tu número de usuario es: 0
 
gfx gfx
gfxgfx
0 Usuarios y 1 Visitante están viendo este tema.       « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: estereo lg lm-u4050a "protec"  (Leído 3758 veces)

ESTA INFORMACIÓN ES CONFIDENCIAL

Si no quieres volver a ver este mensaje, publica al menos un mensaje y no volverás a verlo.

aoy
SUPER MEMBER
*****

DT$ 248
Desconectado Desconectado

Edad: 27
Ubicación: Mexico
Profesión o Título: Pasante de Derecho
País: Mexico
Provincia: Mexico
Mensajes: 204



Actividad el último mes
0%
Guru en intrusion de sistemas por la ARc

« en: Octubre 02, 2010, 20:18:00 »

Saludos colegas, veran tengo un modular lg modelo lm-u4050a el cual al encenderlo aparece la leyenda protect la cual se quito al retirar la salida de audio, la original era una AF330W20FS y no la encontre, entonces me dieron una AF330W20Ft el cual me dijeron que era igual solo que termina en ft pues es remplazo y al colocarla sigue apareciendo protect. y quisiera saber que opinan si es que es igual o no. Y en caso que sea igual que puede estar mal pues ya cheque los componentes y solo me falta cambiar un regulador de 9 voltios que alimenta los -9 voltios del circuito y pues este no checa mal solo un poco bajo pero creo que va a estar bien.


 Gracias !!!

El link de este tema es: http://www.dtforum.net/index.php?topic=105625.0
En línea

Guru en intrusion de sistemas por la ARc
DTForuM
« en: Octubre 02, 2010, 20:18:00 »

 En línea
gfx
Páginas: [1] Ir Arriba Imprimir 
gfx
Ir a:  
gfx
Powered by SMF 1.1.19 | SMF © 2006-2007, Simple Machines
Ayer a las 10:22:27
Helios / TinyPortal v0.9.7 © Bloc
gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!