gfxgfx
 
Bienvenido(a), Visitante. Favor de ingresar o registrarse.
¿Perdiste tu email de activación?

Ingresar con nombre de usuario, contraseña y duración de la sesión
logo
 
gfx gfx
gfxgfx
 
..:: DTForuM.NET ::..
Uniendo a los amantes de la electrónica de todo el mundo.
 
gfx gfx
gfx
546999 Mensajes en 134529 Temas por 216226 Usuarios - Dale la bienvenida a: rouliño --- Principal --- Abril 24, 2014, 05:25:05
*
gfx* *InicioForumAyudaBuscarIngresarRegistrarsegfx
gfxgfx
 
Facebook
Ir a la Fan Page de DTForum
DTForuM ToolBar
Usuarios
Total de Usuarios: 216226
Anteriores: rouliño
Estadisticas
Total de Mensajes: 546999
Total de Temas: 134529
Conectados hoy: 124
Online total: 1072
(Octubre 28, 2013, 00:20:34 )
Usuarios en Línea
Usuario: 1
Visitantes: 43
Total: 50
AllDataSheets
Buscar Datasheet
Buscar en AllDatasheet.com
Datasheet4U
DT$ Log



Canjea tus DT$ por tiempo en el grupo Premium, haciendo click AQUÍ

EDeMe


 
 
 

Cuenta digital
Tu numero de Usuario
Tu número de usuario es: 0
 
gfx gfx
gfxgfx
0 Usuarios y 1 Visitante están viendo este tema.       « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: magneto de moto mal desinmantado donde lo llevo?  (Leído 2525 veces)

ESTA INFORMACIÓN ES CONFIDENCIAL

Si no quieres volver a ver este mensaje, publica al menos un mensaje y no volverás a verlo.

marti
todo va mejor.
SUPER MEMBER
*****

DT$ 126
Desconectado Desconectado

Edad: N/A
Ubicación: buenos aires olivos
Profesión o Título: tecnico electronica reparaciones
País: argentina
Provincia: buenos aires
Mensajes: 169



Actividad el último mes
0%

« Respuesta #4 en: Enero 31, 2011, 11:42:56 »

hola de nuevo laureano la puse en marcha al scooter pero no  tiene traccion la rueda de atras el motor regula biuen pero cuando la empiezo a acelerar se siente un ruido como que se va a romper todo y se clava el motor  hace tak!!!y se clavo cague me dije se rompio todo
pero no arranco de nuevo  pero sin traccion.me corre un rictus amarguito agotado

El link de este tema es: http://www.dtforum.net/index.php?topic=110707.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
DTForuM
« Respuesta #4 en: Enero 31, 2011, 11:42:56 »

 En línea
laureano-
Usuario Standard
*

DT$ 22
Desconectado Desconectado

Profesión o Título: tecnico electronico
País: argentina
Provincia: santa fe
Mensajes: 29



Actividad el último mes
0%
« Respuesta #3 en: Enero 29, 2011, 13:51:27 »

en horabuena

suerte loco y de nada


un abrazo

laureano


El link de este tema es: http://www.dtforum.net/index.php?topic=110707.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
marti
todo va mejor.
SUPER MEMBER
*****

DT$ 126
Desconectado Desconectado

Edad: N/A
Ubicación: buenos aires olivos
Profesión o Título: tecnico electronica reparaciones
País: argentina
Provincia: buenos aires
Mensajes: 169



Actividad el último mes
0%

« Respuesta #2 en: Enero 27, 2011, 22:10:35 »

hola laureano mira hoy al medio dia me puse de nuevo y si la tirita sobre el magneto ,tenes razon exita al iman del captorle puse un captor nuevo y ya venia con el cdi nuevo y bobina nueva ,puse el captor conecte todo y el cdi empezo a tirar  unos 70 volt con el tester ,entonces le enchufe la bobina de alta yo pense que con ese voltaje no psaba nada , pero paso, la bujia a masa empezo a tener chispa o sea asunto arreglado yo re contento agarre y me tire una siesta que estoy de vacaciones,ahora me falta ponerla en marcha tiene un carburadorcito  y tengo que ponerle los liquidos de freno aceite 2t liquido al radiador no creo que sea gran cosa ya que yo me arreglo el carburador de mi bm que es de 4 bocas ,quizas sea facil quiero decir ....la cuestion que ya tengo chispa y me puso contento gracias laureano  por acuparte de miproblema te mando dts. Abrazos !!!

El link de este tema es: http://www.dtforum.net/index.php?topic=110707.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
laureano-
Usuario Standard
*

DT$ 22
Desconectado Desconectado

Profesión o Título: tecnico electronico
País: argentina
Provincia: santa fe
Mensajes: 29



Actividad el último mes
0%
« Respuesta #1 en: Enero 27, 2011, 12:15:31 »

pues que nada si "la tirita" de metal ahun esta hay, esta arreglada

la parte imantada la tenes dentro del rotor no de afuera, nada que verrrrrrr

en tu caso lo que tenes imantado es el captor, comprobalo acercandole algun destornillador, la "cintita metalica" lo que hace es exitar el captor , "rompiendo" su campo magnetico, cada ves que el captor pasa por hay... si cambiastes el captor y la moto sige sin andar....bueno comenza del principio

la moto carga el cdi?
el cdi esta sano?

explica que mediciones tomastes y te oriento un poco, pero no rompas ni modifiques nada y deja ese pobre volante como esta.

saludos

laureano


El link de este tema es: http://www.dtforum.net/index.php?topic=110707.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
marti
todo va mejor.
SUPER MEMBER
*****

DT$ 126
Desconectado Desconectado

Edad: N/A
Ubicación: buenos aires olivos
Profesión o Título: tecnico electronica reparaciones
País: argentina
Provincia: buenos aires
Mensajes: 169



Actividad el último mes
0%

« en: Enero 26, 2011, 04:22:33 »

hola muchachos se rrompio el magneto  de mi motito se desmagnetizo una tirita que esta de afuera y por alli cuando gira pasa por un captor,creo que esta tira de metal pegada al cuerpo del magneto tiene que estar inmantada y cuando pasa por el captor este envia como 2 o 3 volts al cdi y este dispara la chispa ,bueno este captor ,y es nuevo no manda nada ,encima es una tirita metalica ,pero bien agarrada al cuerpo exterior del magneto que esta desinmantada
alguien sabe donde lo puedo llevar a arreglar , o en su defecto arreglarlo yo ?desde ya gracias por haber leido mi mensaje saludos a todos. Y bue...

El link de este tema es: http://www.dtforum.net/index.php?topic=110707.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
gfx
Páginas: [1] Ir Arriba Imprimir 
gfx
Ir a:  
gfx
Powered by SMF 1.1.19 | SMF © 2006-2007, Simple Machines
Abril 19, 2014, 18:46:20
Helios / TinyPortal v0.9.7 © Bloc
gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!