gfxgfx
 
Bienvenido(a), Visitante. Favor de ingresar o registrarse.
¿Perdiste tu email de activación?

Ingresar con nombre de usuario, contraseña y duración de la sesión
logo
 
gfx gfx
gfxgfx
 
..:: DTForuM.NET ::..
Uniendo a los amantes de la electrónica de todo el mundo.
 
gfx gfx
gfx
546720 Mensajes en 134453 Temas por 219678 Usuarios - Dale la bienvenida a: mullard --- Principal --- Abril 20, 2014, 00:10:01
*
gfx* *InicioForumAyudaBuscarIngresarRegistrarsegfx
gfxgfx
 
Facebook
Ir a la Fan Page de DTForum
DTForuM ToolBar
Usuarios
Total de Usuarios: 219678
Anteriores: mullard
Estadisticas
Total de Mensajes: 546720
Total de Temas: 134453
Conectados hoy: 71
Online total: 1072
(Octubre 28, 2013, 00:20:34 )
Usuarios en Línea
Usuario: 13
Visitantes: 55
Total: 74
AllDataSheets
Buscar Datasheet
Buscar en AllDatasheet.com
Datasheet4U
DT$ Log



Canjea tus DT$ por tiempo en el grupo Premium, haciendo click AQUÍ

EDeMe


 
 
 

Cuenta digital
Tu numero de Usuario
Tu número de usuario es: 0
 
gfx gfx
gfxgfx
0 Usuarios y 1 Visitante están viendo este tema.       « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: tv Kioto no enciende,gracias  (Leído 1704 veces)

ESTA INFORMACIÓN ES CONFIDENCIAL

Si no quieres volver a ver este mensaje, publica al menos un mensaje y no volverás a verlo.

amauryed
GOLD MEMBER
*

DT$ 125
Desconectado Desconectado

Edad: 50
Ubicación: cartagena colombia
Profesión o Título: tecnico electronico
País: colombia
Provincia: cartagena de indias
Mensajes: 317



Actividad el último mes
0%
« Respuesta #1 en: Mayo 18, 2012, 21:11:42 »

 sin duda tienes protecciones activadas por circuito vertical horizontal  en fin ves desconectando etapas y vas descartando.

El link de este tema es: http://www.dtforum.net/index.php?topic=127353.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
DTForuM
« Respuesta #1 en: Mayo 18, 2012, 21:11:42 »

 En línea
carloselectronica
Miembro PREMIUM
*

DT$ 195
Desconectado Desconectado

Profesión o Título: tecnico electronico
País: chile
Mensajes: 212



Actividad el último mes
4%
« en: Mayo 18, 2012, 19:44:51 »

hola colegas les saludos.necesito su ayuda, par un tv kioto modelo: CTR-1402 en el cual al presionar power enciende solo el led de stambay. compañeros les cuento que al desconectar el Q212 el TC144E, que es un tr digital las tensiones aparecen todas incluso los katodos enciende pero el tv no se ilumina, el tr lo probe y esta en buen estado, asi como el Q211 tambien digital,tambien al diodo zener D838 le llegan 107vdc pero cuando conecto el q212  la tension  baja a 15v, colega desconecto este zener D838, la tensio llega lo conecto baja a 15v, bueno colegas no tengo cto y la falla me quedo grande, la fuente funsiona ok ya que las tensiones volvieron todas, bueno a la espera de su ayuda, un abrazo y muchas gracias por su gestion


El link de este tema es: http://www.dtforum.net/index.php?topic=127353.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
gfx
Páginas: [1] Ir Arriba Imprimir 
gfx
Ir a:  
gfx
Powered by SMF 1.1.19 | SMF © 2006-2007, Simple Machines
Abril 12, 2014, 16:32:03
Helios / TinyPortal v0.9.7 © Bloc
gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!