gfxgfx
 
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
logo
 
gfx gfx
gfxgfx
 
..:: DTForuM.NET ::..
Realiza una DONACIÓN para el mantenimiento de la web y obtén DESCARGAS ILIMITADAS y acceso a TODO en DTForuM.NET
 
gfx gfx
gfx
553392 Mensajes en 136510 Temas por 101249 Usuarios - Dale la bienvenida a: palermorosanero --- Principal --- Julio 30, 2014, 04:01:43
*
gfx* *InicioForumAyudaBuscarIngresarRegistrarsegfx
gfxgfx
 
Facebook
Ir a la Fan Page de DTForum
DTForuM ToolBar
Usuarios
Total de Usuarios: 101249
Anteriores: palermorosanero
Estadisticas
Total de Mensajes: 553392
Total de Temas: 136510
Conectados hoy: 122
Online total: 1072
(Octubre 28, 2013, 00:20:34 )
Usuarios en Línea
Usuario: 1
Visitantes: 78
Total: 83
AllDataSheets
Buscar Datasheet
Buscar en AllDatasheet.com
Datasheet4U
DT$ Log



Canjea tus DT$ por tiempo en el grupo Premium, haciendo click AQUÍ

EDeMe


 
 
 

Cuenta digital
Tu numero de Usuario
Tu número de usuario es: 0
 
gfx gfx
gfxgfx
0 Usuarios y 1 Visitante están viendo este tema.       « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: lcd samsung ln22a330j1d se apaga la pantalla a los 10 segundos  (Leído 1269 veces)

ESTA INFORMACIÓN ES CONFIDENCIAL

Si no quieres volver a ver este mensaje, publica al menos un mensaje y no volverás a verlo.

miguel_1963
Miembro PREMIUM
*

DT$ 21
Desconectado Desconectado

Ubicación: Mar del Plata
Profesión o Título: Tecnico
País: Argentina
Mensajes: 48



Actividad el último mes
0%

« Respuesta #1 en: Noviembre 24, 2012, 16:23:33 »

Buenas tardes, me entro un lcd del mismo modelo y lo que hacía era titilar el led 3 veces y apagarse.- lo que le estaba faltando eran los 5v que dan la orden de encendido al inversor, para comprobar si el inversor funcionaba puse con una resistencia de 2k2 en el pin 1 (que es el que le da la orden al inversor de encender) del conector que va de la placa de fuente a la placa main a +5v y las lampararas encendieron y aparecio la imagen (solo unos segundos para probar).-
Ences me dedique a resoldar los conentes de montaje superficial que se encuentran cerca del mismo conector (del lado de la placa main) y el problema se soluciono.-
Espero poder haberte ayudado.-
Saludos

El link de este tema es: http://www.dtforum.net/index.php?topic=132441.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
quiceno
SUPER MEMBER
*****

DT$ 186
Desconectado Desconectado

Profesión o Título: tecnico electronico
País: colombia
Mensajes: 215



Actividad el último mes
0%
« en: Noviembre 15, 2012, 02:08:34 »

cordial saludo este lcd  se le apaga la pantalla a los 10 segundos de haberse encendido pero queda con audio.chequee la fuente y en el filtro grande (180mf-450v)  mido el voltage y me da 159vol no se si ese es el voltage correcto. agradesco sus aportes para corregir dicha falla Hinchas de DTForuM


El link de este tema es: http://www.dtforum.net/index.php?topic=132441.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
gfx
Páginas: [1] Ir Arriba Imprimir 
gfx
Ir a:  
gfx
Powered by SMF 1.1.19 | SMF © 2006-2007, Simple Machines
Ayer a las 01:28:25
Helios / TinyPortal v0.9.7 © Bloc
gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!