gfxgfx
 
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
logo
 
gfx gfx
gfx
553143 Mensajes en 136425 Temas por 101073 Usuarios - Dale la bienvenida a: cool19flat --- Principal --- Julio 26, 2014, 04:05:56
*
gfx* *InicioForumAyudaBuscarIngresarRegistrarsegfx
gfxgfx
 
Facebook
Ir a la Fan Page de DTForum
DTForuM ToolBar
Usuarios
Total de Usuarios: 101073
Anteriores: cool19flat
Estadisticas
Total de Mensajes: 553143
Total de Temas: 136425
Conectados hoy: 109
Online total: 1072
(Octubre 28, 2013, 00:20:34 )
Usuarios en Línea
Usuario: 1
Visitantes: 57
Total: 63
AllDataSheets
Buscar Datasheet
Buscar en AllDatasheet.com
Datasheet4U
DT$ Log



Canjea tus DT$ por tiempo en el grupo Premium, haciendo click AQUÍ

EDeMe


 
 
 

Cuenta digital
Tu numero de Usuario
Tu número de usuario es: 0
 
gfx gfx
gfxgfx
0 Usuarios y 1 Visitante están viendo este tema.       « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: TV SONY BA-6 no enciende solo 2 parpadeos...  (Leído 1717 veces)

ESTA INFORMACIÓN ES CONFIDENCIAL

Si no quieres volver a ver este mensaje, publica al menos un mensaje y no volverás a verlo.

carlosamaya
GOLD MEMBER
*

DT$ 410
Desconectado Desconectado

Ubicación: TEGUCIGALPA
Profesión o Título: TECNICO
País: HONDURAS
Mensajes: 406



Actividad el último mes
4%

« Respuesta #3 en: Febrero 17, 2013, 05:25:58 »

ROBERT975 saludos... pues a leer hermano.,revisa aqui y estare pendiente de tu solucion


http://www.dtforum.net/index.php?action=dlattach;topic=24301.0;id=37010

El link de este tema es: http://www.dtforum.net/index.php?topic=134634.0
En línea

EL QUE NO VIVE PARA SERVIR...NO SIRVE PARA VIVIR
davi_milano
SUPER MEMBER
*****

DT$ 111
Desconectado Desconectado

Profesión o Título: tecnico
País: venezuela
Provincia: nueva esparta
Mensajes: 196



Actividad el último mes
0%
« Respuesta #2 en: Febrero 16, 2013, 19:15:44 »

revisa los voltajes de fuente con una carga falsa para descartar que este trabajando bien


El link de este tema es: http://www.dtforum.net/index.php?topic=134634.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
libra72
GOLD MEMBER
*

DT$ 463
Desconectado Desconectado

Ubicación: Chiapas, México
Profesión o Título: tecnico
País: Mexico
Provincia: Chiapas
Mensajes: 521



Actividad el último mes
8%

Un pequeño gran motivo

« Respuesta #1 en: Febrero 16, 2013, 17:47:56 »

Hola colega, si tienes a la mano el diagrama, te sugiero que revises la sección correspondiente al circuito de protección OCP...comenta...

Saludos.... Hinchas de DTForuM Hinchas de DTForuM Hinchas de DTForuM Hinchas de DTForuM Hinchas de DTForuM Hinchas de DTForuM Hinchas de DTForuM Hinchas de DTForuM

El link de este tema es: http://www.dtforum.net/index.php?topic=134634.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
ROBERT975
Miembro PREMIUM
*

DT$ 246
Desconectado Desconectado

Profesión o Título: Ing. En Electrònica
País: Mèxico
Mensajes: 234



Actividad el último mes
5%
« en: Febrero 16, 2013, 16:29:15 »

Hola compañeros sigo con el problema de un televisor sony mod KV-21FA210 chasis BA-6 el cual al encender ni siquiera se escucha el relay solo inmediatamente enciende el led rojo 2 veces. ya cheque la fuente y esta regulando ok a 135v pero lo que note es que en la terminal 72 del ic 001 osea el hold down esta en 5v(activado) aún desconectado el fly back y la salida H. lo que no se es que me lo puede probocar o que estará mal, si alguen me puede seguir orientando se los agradeceré mucho Por favor !!! ... Please !!

El link de este tema es: http://www.dtforum.net/index.php?topic=134634.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
gfx
Páginas: [1] Ir Arriba Imprimir 
gfx
Ir a:  
gfx
Powered by SMF 1.1.19 | SMF © 2006-2007, Simple Machines
Julio 19, 2014, 03:10:17
Helios / TinyPortal v0.9.7 © Bloc
gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!