gfxgfx
 
Bienvenido(a), Visitante. Favor de ingresar o registrarse.
¿Perdiste tu email de activación?

Ingresar con nombre de usuario, contraseña y duración de la sesión
logo
 
gfx gfx
gfxgfx
 
..:: DTForuM.NET ::..
Service Manuals and Information
 
gfx gfx
gfx
546685 Mensajes en 134441 Temas por 219615 Usuarios - Dale la bienvenida a: westernia --- Principal --- Abril 18, 2014, 05:07:22
*
gfx* *InicioForumAyudaBuscarIngresarRegistrarsegfx
gfxgfx
 
Facebook
Ir a la Fan Page de DTForum
DTForuM ToolBar
Usuarios
Total de Usuarios: 219615
Anteriores: westernia
Estadisticas
Total de Mensajes: 546685
Total de Temas: 134441
Conectados hoy: 103
Online total: 1072
(Octubre 28, 2013, 00:20:34 )
Usuarios en Línea
Usuario: 0
Visitantes: 66
Total: 72
AllDataSheets
Buscar Datasheet
Buscar en AllDatasheet.com
Datasheet4U
DT$ Log



Canjea tus DT$ por tiempo en el grupo Premium, haciendo click AQUÍ

EDeMe


 
 
 

Cuenta digital
Tu numero de Usuario
Tu número de usuario es: 0
 
gfx gfx
gfxgfx
0 Usuarios y 1 Visitante están viendo este tema.       « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: tv daewoo... no enciende ... !  (Leído 17976 veces)

ESTA INFORMACIÓN ES CONFIDENCIAL

Si no quieres volver a ver este mensaje, publica al menos un mensaje y no volverás a verlo.

luis.chvz
Full Member
****

DT$ 91
Desconectado Desconectado

Profesión o Título: tecnico electronico
País: colombia
Mensajes: 95



Actividad el último mes
0%
« Respuesta #7 en: Julio 27, 2009, 22:14:13 »

 HOLA AMIGOS ! por  fin salio !    les comento el  ic jungla definitivamente  estaba dañado ,  es decir que los que le cambie nuevos y otros que me prestaron unos colegas estan dañados ... que cosa !!! y los nuevos que material tan malo !!! como decimos por aqui pachucos !!  le coloque el  LA76814 Y  FUNCIONO BIEN !  pero tenia otros " problemas " : en otro taller le habian mandado a rebobinar el  transformador driver de horizontal ( IMAGINANDOSE ,  ME IMAGINO QUE ESE ERA EL DAÑO )  y lo rebobinaron mal es decir que el  primario quedo como secundario y el secundario como primario es decir  al  "REVES "  y por si fuera poco salio la imagen sin video con lineas de retorno y recogido de vertical  ...  adivinen :   la memoria dañada !    pero ya logre arreglarle todo y quedo O:K ....    gracias de nuevo a todos por su valiosa ayuda !    Gracias !!!         Abrazos !!!

El link de este tema es: http://www.dtforum.net/index.php?topic=81785.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
DTForuM
« Respuesta #7 en: Julio 27, 2009, 22:14:13 »

 En línea
luis.chvz
Full Member
****

DT$ 91
Desconectado Desconectado

Profesión o Título: tecnico electronico
País: colombia
Mensajes: 95



Actividad el último mes
0%
« Respuesta #6 en: Julio 26, 2009, 21:46:12 »

 GRACIAS AMIGOS POR SUS VALIOSAS RESPUESTAS !  como tengo  varias sugerencias que hacer y pruebas que realizar ,  mañana les comento como me fue !

El link de este tema es: http://www.dtforum.net/index.php?topic=81785.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
sam_geldis
Miembro PREMIUM
*

DT$ 633
Desconectado Desconectado

Edad: 63
Profesión o Título: tecnico en electronica
País: mexico
Provincia: mexico
Mensajes: 1064



Actividad el último mes
2%

« Respuesta #5 en: Julio 26, 2009, 19:12:29 »

 Secreto tambien revisa la seccion del detector de error,....1802----1802----y q851, aqui he encontrado problemas, cambia el 1803 para estar seguro.saludos y suerte.     Abrazos !!!

El link de este tema es: http://www.dtforum.net/index.php?topic=81785.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
alejandro96
Miembro PREMIUM
*

DT$ 1067
Desconectado Desconectado

Edad: 42
Ubicación: cuitlahuac veracruz mex.
Profesión o Título: TECNICO
País: MEXICO
Mensajes: 1216



Actividad el último mes
0%

« Respuesta #4 en: Julio 26, 2009, 11:06:28 »

si aun con eso no arranca, revisa que las señales de data y clock esten llegando, si una de estas no llega la tv no arranca.

 Abrazos !!!


El link de este tema es: http://www.dtforum.net/index.php?topic=81785.0
En línea

Alejandro Malagón González
tecnico67
Usuario Standard
*

DT$ 9
Desconectado Desconectado

Profesión o Título: tecnico independiente en electronica
País: Venezuela
Mensajes: 6



Actividad el último mes
0%
« Respuesta #3 en: Julio 26, 2009, 03:55:34 »

Hola amigo primera mente revisa la resistencia R814 de 0.82Ohm. El  70% de los TV  que he reparado con ese síntoma era esa resistencia abierta, incluso midiendo voltaje en stand by, en el pin del Flay Back tenia +103v y al darle la orden de encendido se caía el voltaje en el pin del Flay Back, pero en la fuente si estaba el voltaje legar (+133v), físicamente se ve en buenas condicione pero al sacarla y medirla es abierta.

Si la resistencia no es la causante de tu dolor de cabeza, bueno aquí tienes otras posibles soluciones:

el otro 12% la fallas fueron provocadas por la Eeprom (24c02).

(el 10% de tv reparado)
Revisa  5v en el pin #25 (Hor_vcc) del DTC814 B si esta OK, podría ser que el TV este protegido por X-Ray o por OCP ( pin #34 del DTC814 B), para estar seguro tendrás que desoldar el diodo D503 que es el de X-RAY  viene de la línea del Filamento (HEATER) del Flay - Back (FBT) y el diodo D505 que es el de OCP viene de la fuente de +133v  (T801).

Y el restante 8% los devolví sin reparar..   Loco ...  1dez$Lo/%$  1dez$Lo/%$

Aquí te dejo un diagrama con el numero de chasis que indicas por si no lo tienes….



 Fanático de DTForuM Gracias !!!


El link de este tema es: http://www.dtforum.net/index.php?topic=81785.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
mjferreyra
Miembro PREMIUM
*

DT$ 435
Desconectado Desconectado

Ubicación: Alta Gracia
Profesión o Título: Ingeniero electrónico
País: Argentina
Provincia: Cordoba
Mensajes: 316



Actividad el último mes
0%
« Respuesta #2 en: Julio 26, 2009, 02:59:56 »

Te fijaste si el jungla recibe los 5v para el arranque del horizontal? (pin 25).
Estos 5v vienen, a través de un diodo (D502) , desde el transistor regulador Q805 , que los obtiene  desde los 12v del secundario de la fuente (D813).
Saludos,

Manuel

El link de este tema es: http://www.dtforum.net/index.php?topic=81785.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
Mario15
Miembro PREMIUM
*

DT$ 352
Desconectado Desconectado

Ubicación: Costa Rica
Profesión o Título: tecnico radio y Televisión
País: Costa Rica
Mensajes: 426



Actividad el último mes
0%

El señor es mi pastor nada me faltara.

« Respuesta #1 en: Julio 25, 2009, 23:13:24 »

Revisa el transistor Q851  si tiene fuga el tv no enciende se daña por un sobrevoltage de linea y tambien el D851

El link de este tema es: http://www.dtforum.net/index.php?topic=81785.0


* CN001N-20DTQ1319V1FC.jpg (175.08 KB, 1240x1754 - visto 210 veces.)
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
luis.chvz
Full Member
****

DT$ 91
Desconectado Desconectado

Profesión o Título: tecnico electronico
País: colombia
Mensajes: 95



Actividad el último mes
0%
« en: Julio 25, 2009, 21:34:56 »

Hola amigos ! tengo un  "pequeño " problema con este tv y ya no se que hacer... es un tv daewoo mod DTQ20V1SS  chasis  CN-001N ....  trae como  microprocesador el DW3432-NA2 y de jungla el IC  DTC814 B  el problema es que no prende ... el led de encendido prende pero al darle la orden no arranca ! los volts de trabajo de 5 volt y B+ estan bien !! el IC jungla no oscila en su parte de horizontal aun que si recibe los datos que el micro le envia ! ya se le cambio el jungla como 3 veces  (por si acaso ) y nada !  se desconecto el trans de horizontal y aun así no saca el pulso de horizontal ,,, el micro envia el pulso de arraque a la fuente para que se saque el B+ y efectivamente da el B+  lo que quiere decir que en teoria estaria bien ...   pero ya no se que mas  hacer !!!    necesito su valiosa ayuda !!!!    Por favor !!! ... Please !!      Por favor !!! ... Please !!

El link de este tema es: http://www.dtforum.net/index.php?topic=81785.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
gfx
Páginas: [1] Ir Arriba Imprimir 
gfx
Ir a:  
gfx
Powered by SMF 1.1.19 | SMF © 2006-2007, Simple Machines
Abril 16, 2014, 20:39:55
Helios / TinyPortal v0.9.7 © Bloc
gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!