gfxgfx
 
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
logo
 
gfx gfx
gfxgfx
 
Fanático de DTForuM ..:: DTForuM.NET ::.. Fanático de DTForuM
La mayor Comunidad de intercambio de información técnica.
 
gfx gfx
gfx
553307 Mensajes en 136487 Temas por 101203 Usuarios - Dale la bienvenida a: MANUEL0950 --- Principal --- Julio 29, 2014, 07:42:31
*
gfx* *InicioForumAyudaBuscarIngresarRegistrarsegfx
gfxgfx
 
Facebook
Ir a la Fan Page de DTForum
DTForuM ToolBar
Usuarios
Total de Usuarios: 101203
Anteriores: MANUEL0950
Estadisticas
Total de Mensajes: 553307
Total de Temas: 136487
Conectados hoy: 123
Online total: 1072
(Octubre 28, 2013, 00:20:34 )
Usuarios en Línea
Usuario: 0
Visitantes: 76
Total: 83
AllDataSheets
Buscar Datasheet
Buscar en AllDatasheet.com
Datasheet4U
DT$ Log



Canjea tus DT$ por tiempo en el grupo Premium, haciendo click AQUÍ

EDeMe


 
 
 

Cuenta digital
Tu numero de Usuario
Tu número de usuario es: 0
 
gfx gfx
gfxgfx
0 Usuarios y 1 Visitante están viendo este tema.       « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: PROBLEMA con SONY CFD-S03CP  (Leído 5330 veces)

ESTA INFORMACIÓN ES CONFIDENCIAL

Si no quieres volver a ver este mensaje, publica al menos un mensaje y no volverás a verlo.

djzonar
Usuario Standard
*

DT$ 1
Desconectado Desconectado

Profesión o Título: tecnico
País: mexico
Provincia: distrito federal
Mensajes: 1



Actividad el último mes
0%
« Respuesta #2 en: Abril 16, 2013, 20:31:23 »

hola tengo el mismo problema con la sony, el primer problema que comentaste he checado el voltaje en fuente y en la placa pero estan normales, me podrias decir porfavor como solucionaste el problema, de antemano muchas gracias

El link de este tema es: http://www.dtforum.net/index.php?topic=82962.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
Doctor Ameth
Miembro PREMIUM
*

DT$ 229
Desconectado Desconectado

Edad: 44
Ubicación: Santa Marta, Magdalena-Colombia
Profesión o Título: tecnico en electronica
País: colombia
Mensajes: 191



Actividad el último mes
0%

« Respuesta #1 en: Agosto 12, 2009, 23:58:12 »

Nuevamente solicito ayuda con esta falla bastante rara en radio grabadrora sony, a ver quien me da una mano para resolver este problema alguna idea o sugerencia la falla es mas o menos como la que describio torresque pero a mi no me da resultado aqui dejo el link para que tengan una idea

http://www.dtforum.net/index.php?topic=25123.msg268503977;highlight=caso+de+reparacion+csd#msg268503977


gracias, garik 48

El link de este tema es: http://www.dtforum.net/index.php?topic=82962.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
Doctor Ameth
Miembro PREMIUM
*

DT$ 229
Desconectado Desconectado

Edad: 44
Ubicación: Santa Marta, Magdalena-Colombia
Profesión o Título: tecnico en electronica
País: colombia
Mensajes: 191



Actividad el último mes
0%

« en: Agosto 12, 2009, 16:30:14 »

HOLAamigos estoy necesitando ayuda con dos radiograbadoras SONY modelo CFD-S03CP

la primera tiene el siguiente problema que al encender deberia funcionar el reproductor de cd, pero al darle power intenta encender y se apaga enseguida. pero las funciones de radio y tape si salen y no se apaga funciona el radio normal.sube y baja volumen cambia las estaciones de radio ok.

la segunda funciona normal en todo cd, tuner y tape pero el problema es que no funciona la placa del reproductor del cd, los motores no se mueven para nada y el lente menos  tambien se queda quieto, esta como quien dice muerta esta parte del  aparato. es decir en la funcion CD muestra la rutina en el display reading y despues dice NO DISC.


revise en ambas Q 959 , Q 958 Y Q 957 incluso intecambie estos transistores para ver resultados y nada la primera grabadora no quiere dar la funcion de CD y la segunda como repito no funciona la placa de servo y procesdor del reproductor del cd

tambien intecambie las placas de CD pero hay una que al conectarla se  apaga la grabadora .


agradezco a cualquie compañero su colaboraion , alguna idea de cual puede ser estas fallas

gracias por su atencion garik 48



El link de este tema es: http://www.dtforum.net/index.php?topic=82962.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
gfx
Páginas: [1] Ir Arriba Imprimir 
gfx
Ir a:  
gfx
Powered by SMF 1.1.19 | SMF © 2006-2007, Simple Machines
Hoy a las 04:43:15
Helios / TinyPortal v0.9.7 © Bloc
gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!