gfxgfx
 
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
logo
 
gfx gfx
gfxgfx
 
Si vas a subir algo en partes, te recomendamos comenzar a subir desde la última parte. Así, los miembros no desesperarán, ya que a veces no se sabe la cantidad de partes que componen el archivo. Okay
 
gfx gfx
gfx
553646 Mensajes en 136577 Temas por 101371 Usuarios - Dale la bienvenida a: felix.virriel --- Principal --- Agosto 01, 2014, 23:25:34
*
gfx* *InicioForumAyudaBuscarIngresarRegistrarsegfx
gfxgfx
 
Facebook
Ir a la Fan Page de DTForum
DTForuM ToolBar
Usuarios
Total de Usuarios: 101371
Anteriores: felix.virriel
Estadisticas
Total de Mensajes: 553646
Total de Temas: 136577
Conectados hoy: 168
Online total: 1072
(Octubre 28, 2013, 00:20:34 )
Usuarios en Línea
Usuario: 8
Visitantes: 120
Total: 138
AllDataSheets
Buscar Datasheet
Buscar en AllDatasheet.com
Datasheet4U
DT$ Log



Canjea tus DT$ por tiempo en el grupo Premium, haciendo click AQUÍ

EDeMe


 
 
 

Cuenta digital
Tu numero de Usuario
Tu número de usuario es: 0
 
gfx gfx
gfxgfx
0 Usuarios y 1 Visitante están viendo este tema.       « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: PROBLEMA CON UN PROYECTOR DE TV SONY KDF-E42A10  (Leído 7515 veces)

ESTA INFORMACIÓN ES CONFIDENCIAL

Si no quieres volver a ver este mensaje, publica al menos un mensaje y no volverás a verlo.

andres2284
Miembro PREMIUM
*

DT$ 182
Desconectado Desconectado

Edad: 30
Ubicación: Guayaquil - Ecuador
Profesión o Título: Ing. en Electrónica y Telecomunicaciones
País: Ecuador
Provincia: Guayas
Mensajes: 209



Actividad el último mes
0%
« Respuesta #6 en: Diciembre 21, 2010, 09:10:20 »

lampara


El link de este tema es: http://www.dtforum.net/index.php?topic=96078.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
noetvs
Trata de ser Honesto.....Se te multiplican las oportunidades!!
GOLD MEMBER
*

DT$ 576
Desconectado Desconectado

Edad: 53
Ubicación: Usa
Profesión o Título: Comunicaciones y Electronica
País: USA- carolina del norte
Mensajes: 584



Actividad el último mes
0%

http://www.ustvparts.com/

WWW
« Respuesta #5 en: Junio 14, 2010, 23:46:02 »

ACUERDO CON EL ULTIMO COPMPANERO.  La  lampara  es tu problema, es casi  un 90%  ke es  eso. sony  es  bien delicada  en cuestion de  eso. mira  bien  con cuidado  la  inmagen, y  trata  de  notar  que si nohay unos  spots (manchas o circulos) azule-amarillos. eso  es peligroso por que  el optical block  se  estaraa  danando....pero  la lampara  es tu  problema....saludos!!!

El link de este tema es: http://www.dtforum.net/index.php?topic=96078.0
En línea

johnt123
tecnico electronico, especialidad camaras de video y fotos
Miembro PREMIUM
*

DT$ 47
Desconectado Desconectado

Profesión o Título: tecnico electronico, especialidad en camaras de video y fotos
País: el salvador c.a.
Mensajes: 46



Actividad el último mes
0%
« Respuesta #4 en: Junio 12, 2010, 01:01:12 »

falla sony kdf.e42a10

quiero comentarte que yo tube una falla como esa, las caracteristicas del problema son exactamente iguales obviamente descarte al igual que tu, que fuese la lampara pero dejame decirte con toda propiedad que la falla si es la lampara son equipos que fueron fabricados hace mas de tres o cuatro años el tiempo de vida de la lampara ya llego a su final por suerte el cliente lo mando a comprar al norte y le pusimos la nueva trabajando perfectamente.



El link de este tema es: http://www.dtforum.net/index.php?topic=96078.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
irontv
Sr. Member
***

DT$ 64
Desconectado Desconectado

Profesión o Título: ELECTROTECNICO
País: ARGENTINA
Provincia: BUENOS AIRES
Mensajes: 66



Actividad el último mes
0%
« Respuesta #3 en: Abril 19, 2010, 19:42:50 »

FALLA DE UN PROYECTOR SONY MODELO KDF-E42A10
A los miembros de este foro les agradecería mucho que me ayudaran con un problema de un proyector KDF-E42A10 sony.
La falla es como sigue:
1.- Enciende perfectamente con vídeo, brillo, audio y funciones normales.
2.- Después de 5 minutos aprox. se apaga el proyector dando un clic uno de los relevadores de la fuente, queda parpadeando el led verde de encendido, los ventiladores permanecen encendidos, la lámpara esta apaga y se escucha un ruidito en el fusible del balastro y prende morado pero no se abre.
3.- Al cabo de unos segundos vuelve a encender la lámpara sola, es decir sin mover nada por parte del usuario, se restablece todo normalmente y sin ninguna falla visible en la calidad del vídeo y audio.
4.- Después de varias veces que se apaga y se enciende solo, ya no se apaga pero quedan bloqueadas todas las funciones, no sube ni baja el volumen, no cambia de canal ni responde al querer apagar, es necesario desconectar el cable de AC. a veces cundo se bloquean las funciones también se va el audio.
LES PIDO POR FAVOR QUE ME AYUDEN PORQUE EL DUEÑO ESTA MUY DESESPERADO.
Me han dicho que pudiera ser el balastro o la lámpara pero lo que no entiendo como puede fallar una lámpara de esa forma, que se apague y luego vuelva a encender normalmente. ¿Qué un filamento no se abre de una ves para siempre?

 
FALLA DE UN PROYECTOR SONY MODELO KDF-E42A10
A los miembros de este foro les agradecería mucho que me ayudaran con un problema de un proyector KDF-E42A10 sony.
La falla es como sigue:
1.- Enciende perfectamente con vídeo, brillo, audio y funciones normales.
2.- Después de 5 minutos aprox. se apaga el proyector dando un clic uno de los relevadores de la fuente, queda parpadeando el led verde de encendido, los ventiladores permanecen encendidos, la lámpara esta apaga y se escucha un ruidito en el fusible del balastro y prende morado pero no se abre.
3.- Al cabo de unos segundos vuelve a encender la lámpara sola, es decir sin mover nada por parte del usuario, se restablece todo normalmente y sin ninguna falla visible en la calidad del vídeo y audio.
4.- Después de varias veces que se apaga y se enciende solo, ya no se apaga pero quedan bloqueadas todas las funciones, no sube ni baja el volumen, no cambia de canal ni responde al querer apagar, es necesario desconectar el cable de AC. a veces cundo se bloquean las funciones también se va el audio.
LES PIDO POR FAVOR QUE ME AYUDEN PORQUE EL DUEÑO ESTA MUY DESESPERADO.
Me han dicho que pudiera ser el balastro o la lámpara pero lo que no entiendo como puede fallar una lámpara de esa forma, que se apague y luego vuelva a encender normalmente. ¿Qué un filamento no se abre de una ves para siempre?

 
HOLA COLEGA ,ESAS LAMPARAS FUNCIONAN POR PRINCIPIO DE ARCO VOLTAICO.hAY QUE REEMPLAZARLAS.SUERTE !


El link de este tema es: http://www.dtforum.net/index.php?topic=96078.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
josepepe
Visitante
« Respuesta #2 en: Abril 14, 2010, 15:36:39 »

POR ACA ANDA UN MANUAL DE ESOS ES EL MISMO ABRELO PARA QUE TE DES CUENTA

El link de este tema es: http://www.dtforum.net/index.php?topic=96078.0

* KDF-E50A10_987274903.pdf (9833.45 KB - descargado 79 veces.)
« Última modificación: Abril 17, 2010, 01:15:19 por josepepe » En línea
mauro1964
Usuario Standard
*

DT$ 1
Desconectado Desconectado

Profesión o Título: tecnologo electronico y electricista
País: colombia
Provincia: cali valle
Mensajes: 2



Actividad el último mes
0%
« Respuesta #1 en: Abril 06, 2010, 20:29:04 »

hola colega revise la fuente  en donde  lleva tres integrados  mcz300idb ylos diodos in4148y ellos miden  bien pero noparesen maurocabrera1@hotmail.com

El link de este tema es: http://www.dtforum.net/index.php?topic=96078.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
proyelectron
Usuario Standard
*

DT$ 1
Desconectado Desconectado

Profesión o Título: tecnico en electronica
País: mexico
Provincia: zacatecas
Mensajes: 1



Actividad el último mes
0%
« en: Marzo 30, 2010, 01:24:05 »

FALLA DE UN PROYECTOR SONY MODELO KDF-E42A10
A los miembros de este foro les agradecería mucho que me ayudaran con un problema de un proyector KDF-E42A10 sony.
La falla es como sigue:
1.- Enciende perfectamente con vídeo, brillo, audio y funciones normales.
2.- Después de 5 minutos aprox. se apaga el proyector dando un clic uno de los relevadores de la fuente, queda parpadeando el led verde de encendido, los ventiladores permanecen encendidos, la lámpara esta apaga y se escucha un ruidito en el fusible del balastro y prende morado pero no se abre.
3.- Al cabo de unos segundos vuelve a encender la lámpara sola, es decir sin mover nada por parte del usuario, se restablece todo normalmente y sin ninguna falla visible en la calidad del vídeo y audio.
4.- Después de varias veces que se apaga y se enciende solo, ya no se apaga pero quedan bloqueadas todas las funciones, no sube ni baja el volumen, no cambia de canal ni responde al querer apagar, es necesario desconectar el cable de AC. a veces cundo se bloquean las funciones también se va el audio.
LES PIDO POR FAVOR QUE ME AYUDEN PORQUE EL DUEÑO ESTA MUY DESESPERADO.
Me han dicho que pudiera ser el balastro o la lámpara pero lo que no entiendo como puede fallar una lámpara de esa forma, que se apague y luego vuelva a encender normalmente. ¿Qué un filamento no se abre de una ves para siempre?

 

El link de este tema es: http://www.dtforum.net/index.php?topic=96078.0
En línea

--> PUEDES PERSONALIZAR TU FIRMA HACIENDO CLICK AQUÍ <--
gfx
Páginas: [1] Ir Arriba Imprimir 
gfx
Ir a:  
gfx
Powered by SMF 1.1.19 | SMF © 2006-2007, Simple Machines
Hoy a las 22:46:37
Helios / TinyPortal v0.9.7 © Bloc
gfx
Powered by MySQL Powered by PHP XHTML 1.0 válido! CSS válido!